probleme ralenti

Mécanique coté carburation et échappement (problèmes, réglages, carburateurs, gicleurs, aiguilles, boisseaux, silencieux, collecteur, etc...)
Répondre
Avatar du membre
jd
Modérateur
Modérateur
Messages : 10373
Enregistré le : 09 nov. 2004, 12:33
Localisation : 20km de RENNES dans le 35

Re: probleme ralenti

Message par jd »

Si tu es certain de tes niveaux de cuve et de l'état de tes pointeaux ta rampe ne doit pas fuir en statique si elle fuit encore ce n'est pas la peine de la remonter tu as toujours un problème et ta pompe à essence ni résoudra rien du tout
mad-rfr
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 24 juil. 2022, 11:35

Re: probleme ralenti

Message par mad-rfr »

bon j'ai remonté le tout demarre mais le ralenti est super haut ? vis de ralenti desserré et aucun cable de coincé de quoi ça pourrait venir ?une prise d'air?
mad-rfr
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 24 juil. 2022, 11:35

Re: probleme ralenti

Message par mad-rfr »

les pointeaux ont l'air neuf
IMG20221024095606.jpg
Vous n’avez pas les permissions requises pour voir les fichiers/images de ce message, vous devez vous enregister pour accéder à la totalité du contenu.
Avatar du membre
jeanclanch73
Expert éminent sénior
Expert éminent sénior
Messages : 11714
Enregistré le : 11 mars 2014, 20:52
Localisation : 73 SAVOIE d'en bas

Re: probleme ralenti

Message par jeanclanch73 »

mad-rfr a écrit : 24 oct. 2022, 21:52 les pointeaux ont l'air neuf IMG20221024095606.jpg
La pointe est en bon état, bien souple, pas fissurée.
L'intérieur des puits est propre, pas merde coincée au fond.
Quand tu les raccroches sur les flotteurs, tout coulisse bien ?
Perso, pour l'essai sous nourrice, je mets la rampe dans l'étau, donc avec les cuves à l'horizontal et ça va bien, si ça doit fuir, ça fuit.
C'est vachement sensible, surtout sur certaines rampes "mal branlée" type "40" où l'ensemble flotteur tient coincé avec la cuve en place et pas sur un axe comme les autres.
Si ça fuit, tapotte contre le cuves, des fois ça met en place le pointeau sur son siège
[wink]
Avatar du membre
vincent666
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 13 mai 2020, 06:23
Localisation : Pas de Calais

Re: probleme ralenti

Message par vincent666 »

Bonjour,

Alors si ton ralentit est trop haut malgré que la vis de ralentit ne touche plus...alors tu doit avoir un problème
de synchro....j'avais eu le même soucis sur une autre moto et le fait de régler la synchro m'a fait baisser le
ralentit que j'ai été capable de régler ave la vis.

Par contre les rampes de carburateurs c'est vrai que c'est vraiment une calamitée a régler surtout quand tu n'est
pas sur de la rampe (si elle fonctionnait avant, ce que l'ancien propriétaire a fait dessus ect...)....c'est horrible
comment le moindre paramètre peu tout dérégler....perso depuis le temps que je travaille sur ma GSXF 600, je
suis dégouté des rampes de carbus....des que tu commence a vouloir faire une remise a neuf tu te retrouve souvent
avec plus de problème qu'au départ....et dés fois tu démarre la moto et tout vas bien puis deux jours après plus rien
ne vas....après oui il faudrait prendre des pièces d'origines mais le prix des pièces détachées ne permet pas de faire
une restauration a bas prix pour ceux qui n'en ont pas les moyens.

bon courage,
Vincent
mad-rfr
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 24 juil. 2022, 11:35

Re: probleme ralenti

Message par mad-rfr »

merci ,non les pointeaux glisse bien pas de point dure , et c'est vrai que j'ai refais une synchro a la tige ,mais a première vue les clapets sont bien tous fermé,je vais demonter a nouveau la rampe et revérifier encore une fois
Avatar du membre
jd
Modérateur
Modérateur
Messages : 10373
Enregistré le : 09 nov. 2004, 12:33
Localisation : 20km de RENNES dans le 35

Re: probleme ralenti

Message par jd »

mad-rfr a écrit : 24 oct. 2022, 19:06 bon j'ai remonté le tout demarre mais le ralenti est super haut ? vis de ralenti desserré et aucun cable de coincé de quoi ça pourrait venir ?une prise d'air?
bonjour qu appelles tu super haut ? ton starter n est pas coinçé ? ton cable de gaz a un peu de jeu ?
mad-rfr
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 24 juil. 2022, 11:35

Re: probleme ralenti

Message par mad-rfr »

quand elle demarre elle monte directe a 4000t sans rien toucher et non rien de coincé et pas en butée pour le ralenti est ce normal qu'il y a autant d'essence dans les pipes?
Vous n’avez pas les permissions requises pour voir les fichiers/images de ce message, vous devez vous enregister pour accéder à la totalité du contenu.
Avatar du membre
jd
Modérateur
Modérateur
Messages : 10373
Enregistré le : 09 nov. 2004, 12:33
Localisation : 20km de RENNES dans le 35

Re: probleme ralenti

Message par jd »

Je pense que ton niveau de cuve n'est pas bon
mad-rfr
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 24 juil. 2022, 11:35

Re: probleme ralenti

Message par mad-rfr »

j'ai recouvert les cuves et les niveaux sont bon entre 6 et 7mm sur la rmt c'est 6,9 avec 1mm de jeu ,je voudrais savoir si il y a un sens pour les fixations des pointeaux ??
Avatar du membre
vincent666
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 13 mai 2020, 06:23
Localisation : Pas de Calais

Re: probleme ralenti

Message par vincent666 »

normalement pas de sens pour les pointeaux...le principal étant qu'il ferme bien l'arrivée d'essence et
que le petit pointeau en haut fasse bien ressort...par contre je ne sais pas répondre sur la
présence d'essence sur le bords des pipes...c'est peu être normal avec la vaporisation de l'essence
dans l'air....mais il faut continuer a vérifier que ton niveau d'huile ne remonte pas...

allez, Courage et patience...... [thumbsup]

Vincent
mad-rfr
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 24 juil. 2022, 11:35

Re: probleme ralenti

Message par mad-rfr »

retour a l'atelier,hier elle ne voulais plus demarrer et aujourd'hui surprise de l'essence a de nouveau couler dans l'huile ,je suis bon pour une vidange de nouveau😭😭! c'est bizarre car j'etait a 99%sur de mes côtes et quand je l'avais mis en position sur mon etablie c'est a dire réservoir surélevé et carbus penché en dessous y avait pas une goutte d'essence,je vais voir pour faire ramener la rampe pour la faire contrôler ! maintenant qu'est ce qui est le mieux laisser le melange dans le carter ou le laisser vide ? car je vais la laisser un peut en stand-by pour l'instant .
Avatar du membre
jd
Modérateur
Modérateur
Messages : 10373
Enregistré le : 09 nov. 2004, 12:33
Localisation : 20km de RENNES dans le 35

Re: probleme ralenti

Message par jd »

Vidange filtre obligé et problème niveaux cuves voir pointeaux
mad-rfr
Membre éclairé
Membre éclairé
Messages : 114
Enregistré le : 24 juil. 2022, 11:35

Re: probleme ralenti

Message par mad-rfr »

oui ça j'ai compris je vous juste savoir si je peut laisser le carter a sec ou laisser comme ça pour l'instant ?
Avatar du membre
jd
Modérateur
Modérateur
Messages : 10373
Enregistré le : 09 nov. 2004, 12:33
Localisation : 20km de RENNES dans le 35

Re: probleme ralenti

Message par jd »

tu peut laisser comme ça en attendant mais ne pas oubliez de faire la vidange avant remise en route
Répondre