2 pattes !

Mécanique de vos moteurs (carters, embrayage, culasse, cylindres, pistons, roue libre, boite de vitesse, vilebrequin, bielle, soupapes, etc...)
didier11r
Expert confirmé
Expert confirmé
Messages : 5976
Enregistré le : 06 janv. 2010, 22:19
Localisation : Annecy
Contact :

Re: 2 pattes !

Message par didier11r »

La pointe encore présente me semble abimée/marquée : n'y aurait-il pas des saletés/copeaux au fond du taraudage ?
Les vis d'rigine MIKUNI sont en inox et non pas laiton ; je ne sais pas si ça a de l'importnace, j'ai jamais monté en laiton.
Cependant, des kits sérieux comme KEYSTER fournissent ces vis en laiton.
Bon à savoir : ces vis sont identiques sur toutes les rampes Mikuni de 31mm à 40mm, la Réf Mikuni est N138192.
J'ai comparé avec une toph/scan de vis mikuni d'origine trouvée sur le net, voici le résultat :
2xvis.jpg

Pour les fuites au starter, ça ne m'étonnerait pas trop. Deux points à soulever :
- on ne peut pas changer uniquement le joint d'étanchéité du plongeur de starter, il est indémontable ; il faut changer le plongeur complet.
Ces plongeurs sont identiques sur toutes les rampes Mikuni de 31 à 40, dommage que je n'ai jamais réussi à trouver la Réf Mikuni, mais ils sont identiques sur une BST36 d'origine sur une Triumph, et bien moins chers chez Triumph ! Réf Triumph pour le kit plongeur+ressort+capuchon plastic : 1240050-T0301
- second point : au remontage, bien se gaffer au réglage des pattes sur la tige, il faut que tige poussée à fond, il reste un peu de jeu avec chaque tête de plongeur, sinon un ou des plongeurs peuvent rester légèrement ouverts.
Vous n’avez pas les permissions requises pour voir les fichiers/images de ce message, vous devez vous enregister pour accéder à la totalité du contenu.
Avatar du membre
jeanclanch73
Expert éminent sénior
Expert éminent sénior
Messages : 11646
Enregistré le : 11 mars 2014, 20:52
Localisation : 73 SAVOIE d'en bas

Re: 2 pattes !

Message par jeanclanch73 »

RomeoLima a écrit : 20 févr. 2023, 21:03 Ce serait super, merci de jeter un oeil [O_o].

Les vis de richesse qui étaient montées, je les ai toujours, elles sont ok. Non, je pense que j'ai acheté un kit de mauvaise qualité.... [mad]
Bon je reviens mais pas avec de bonnes nouvelles ...
La rampe n'est pas top, j'avais dû dépanner quelqu'un, Willy peut être avec les vis de cuve mais le problème est qu'il y a des gicleurs d'air complètement défoncés à l'entrée des corps, autant dire indémontable.
Après, vu l'age de la rampe, tout ce qui est étanchéité entre les corps ne doit pas être terrible donc c'est plus un piège qu'autre chose !
Pour ta rampe, elle fonctionnait donc démonte la et remets la en état, si ce n'est qu'un problème de vis de richesse à changer, ça se trouve pour le coup.
Je dois en avoir et même sur cette rampe, à démonter pour vérifier ou alors partir sur du neuf de chez Keyster par exemple, les toriques seront neuf.
[wink]
Avatar du membre
RomeoLima
Membre averti
Membre averti
Messages : 58
Enregistré le : 02 avr. 2021, 22:23
Localisation : Seine et Marne

Re: 2 pattes !

Message par RomeoLima »

Merci tout de même d'avoir regardé. Le problème ce sont les corps de carbu, pas les vis. Le bout cassé est bloqué/soudé dans les corps de carbus.
J'ai trouvé une rampe, cela devrait résoudre le pb.

@didier11r: oui, elles sont en laiton, a mon avis le problème vient de là. Ne jamais utiliser ces foutues vis de richesse en laiton, prendre de l'origine !

Je reposte quand la rampe aura été changée, mi-mars. J'espère pour de bonnes nouvelles...

Merci pour vos réponses (et les refs Mikuni et Triumph !)
Avatar du membre
mike750
Expert confirmé
Expert confirmé
Messages : 2282
Enregistré le : 16 juil. 2015, 23:38
Localisation : Loire nord proche de Roanne

Re: 2 pattes !

Message par mike750 »

Ça m'est arrivé aussi sur une vieille rampe (entièrement rénovée par un vendeur LBC [mad] ) et j'avais réussi à les sortir en les "tapant" par l'intérieur avec une sorte de crochet en L
Plus de prévention permettrait moins de répression
Avatar du membre
legray
Membre confirmé
Membre confirmé
Messages : 296
Enregistré le : 13 oct. 2021, 16:07
Localisation : Cote d'Or

Re: 2 pattes !

Message par legray »

Salut,

Alors si c'est JUSTE la pointe qui est cassée dedans et vu les forme des vis il y a PEUT-ETRE moyen de récupérer le coup.
Le gros avantage du laiton, c'est que c'est du beurre à usiner (même si c'est cassant par ailleurs) alors je pense qu'en fabriquant un petit guide avec une vis "cassée" et un petit foret conique (à tailler à la bonne conicité pour pas manger le corps du carbu) et serait possible de tenter l'opération.
J'ai ce qu'il faut sous la main et le temps pour le faire : si tu n'as plus d'espoir pour tes deux carbus, mets moi les à la poste avec les aiguilles cassée (laiton) et des neuves (laiton). je te fais pas de promesses, sauf d'essayer de mon mieux...
Suite en MP si tu veux mes coordonnées postales.
Tout le monde savait que c'était impossible. Un imbécile est venu qui ne le savait pas ... et il l'a fait...
Ce qui ne te tue pas te rend plus fort ( Nietzsche / Connan le Barbare ) ... mais des fois ça pique un peu
Avatar du membre
RomeoLima
Membre averti
Membre averti
Messages : 58
Enregistré le : 02 avr. 2021, 22:23
Localisation : Seine et Marne

Re: 2 pattes !

Message par RomeoLima »

C est super sympa ta proposition, merci.
... j ai acheté une rampe hier, j attends de la recevoir fin de semaine prochaine. Je l'ai trouvée a un prix correct. Je t écris plus tard en MP
Avatar du membre
RomeoLima
Membre averti
Membre averti
Messages : 58
Enregistré le : 02 avr. 2021, 22:23
Localisation : Seine et Marne

Re: 2 pattes !

Message par RomeoLima »

*** BREAKING NEWS ***

Nouvelle rampe reçue, nettoyage ultrasons, réglages d'origines richesse / aiguilles, changement des joints du circuit de starter (merci didier11r, vraiment pas cher chez Triumph et ca rentre nickel), puis démarrage..... Ca marche déjà BEAUCOUP mieux [smile]

Tentative de synchro avortée, mon appareil acheté chez Amazon, c'est de la [poop] [poop] [poop]. Je me contente d'un réglage empirique.

Essai sur route : Le moteur tourne enfin rond, pas de problème a l'accélération, je retrouve le plaisir de conduire.

Juste un dernier petit soucis: Elle ne veut pas trop retourner au ralenti. Elle a tendance a garder ses tours en relâchant la poignée, puis reviens au ralenti, tout, tout doucement. Pas de pétarades a l'accélération ou a la décélération. Je vais fouiller le web et le forum pour voir d'où cela peut venir.

Plus que ça a régler, et si ce n'est pas un avion de chasse (pots d'origine, pour aller chercher le pain c'est suffisant !).

Merci encore pour vos réponses

RomeoLima
Avatar du membre
jeanclanch73
Expert éminent sénior
Expert éminent sénior
Messages : 11646
Enregistré le : 11 mars 2014, 20:52
Localisation : 73 SAVOIE d'en bas

Re: 2 pattes !

Message par jeanclanch73 »

Pour la synchro, même avec une pige dans chaque carbu ça va déjà bien.
Pour ton histoire de ralenti, joue avec tes vis de richesse, ré ouvre un peu, tu doit être un poil pauvre
[wink]
Modifié en dernier par jeanclanch73 le 12 mars 2023, 15:30, modifié 1 fois.
Avatar du membre
jd
Modérateur
Modérateur
Messages : 10323
Enregistré le : 09 nov. 2004, 12:33
Localisation : 20km de RENNES dans le 35

Re: 2 pattes !

Message par jd »

Bonjour comme dit j'enclenche dessert d'un quart de tour des vis de richesse pour voir si il y a du mieux
Avatar du membre
RomeoLima
Membre averti
Membre averti
Messages : 58
Enregistré le : 02 avr. 2021, 22:23
Localisation : Seine et Marne

Re: 2 pattes !

Message par RomeoLima »

Je regarderai cela le weekend prochain.

Juste pour savoir : Mon ancienne rampe a au niveau des "chapeaux" de dépression les tiges dans lesquelles les ressorts de boisseaux s'emmanchent de coupées, mais pas celles de la rampe que je viens d'acheter. Rassurez moi, cette modif ne sert bien a rien ? Il me semble que le bridage a l'époque était une cale qui empêchait les boisseaux de remonter à fond, ce n'était pas cette tige ? (En espérant être clair...)
Avatar du membre
petitjeandel'yonne
Membre éprouvé
Membre éprouvé
Messages : 508
Enregistré le : 22 janv. 2019, 22:43

Re: 2 pattes !

Message par petitjeandel'yonne »

slt tu parle du qui reçois le ressort de membrane ?, sur ma 1100 G, il y sont et n'empêche pas les boisseaux de s'ouvrir à fond
je ne suis responsable, que de ce que j’écris pas de ce que les autres comprennent !
Avatar du membre
jeanclanch73
Expert éminent sénior
Expert éminent sénior
Messages : 11646
Enregistré le : 11 mars 2014, 20:52
Localisation : 73 SAVOIE d'en bas

Re: 2 pattes !

Message par jeanclanch73 »

Oui, le petit bitoniot en plastic sert à maintenir le ressort et ne bride rien du tout. Les brides venaient s'emboîte sur ces axes et elles seules limitaient l'ouverture.
Les mecs qui les raccourcissent ou les coupent font une grosse connerie
[wink]
Avatar du membre
RomeoLima
Membre averti
Membre averti
Messages : 58
Enregistré le : 02 avr. 2021, 22:23
Localisation : Seine et Marne

Re: 2 pattes !

Message par RomeoLima »

Last news....

Câble d'accélérateur légèrement desserré, vis de richesses +1/6 de tours. Ca fonctionne à nouveau :Alcooliques21:

J'ai pu refaire un tour ce weekend, j'ai retrouvé un fonctionnement normal, sur toute la plage, un vrai BONHEUR :Super14: !

Oui, le réglage carbu, c'est pas aux petits oignons, ça ira bien quand même !....

Cela aura été long....elle revient de loin après 5 tentatives d'y foutre le feu.....alors pour ceux qui galèrent et liront ces posts, courage, a un moment, ca va le faire !

PS: Oui, je parlais bien des bitoniaux des ressorts de membrane. Effectivement cela n'empêche pas la remontée des boisseaux a fond.
Avatar du membre
jeanclanch73
Expert éminent sénior
Expert éminent sénior
Messages : 11646
Enregistré le : 11 mars 2014, 20:52
Localisation : 73 SAVOIE d'en bas

Re: 2 pattes !

Message par jeanclanch73 »

RomeoLima a écrit : 20 mars 2023, 21:16 Last news....

Câble d'accélérateur légèrement desserré, vis de richesses +1/6 de tours. Ca fonctionne à nouveau :Alcooliques21:

J'ai pu refaire un tour ce weekend, j'ai retrouvé un fonctionnement normal, sur toute la plage, un vrai BONHEUR :Super14: !

Oui, le réglage carbu, c'est pas aux petits oignons, ça ira bien quand même !....

Cela aura été long....elle revient de loin après 5 tentatives d'y foutre le feu.....alors pour ceux qui galèrent et liront ces posts, courage, a un moment, ca va le faire !

PS: Oui, je parlais bien des bitoniaux des ressorts de membrane. Effectivement cela n'empêche pas la remontée des boisseaux a fond.
Et bien voilà !
Pour l'arrosage de cette bonne nouvelle, tu as fixé une date ? [roflmao] [roflmao]
Ludbou
Membre confirmé
Membre confirmé
Messages : 235
Enregistré le : 06 juin 2021, 20:20

Re: 2 pattes !

Message par Ludbou »

Salut Roméo alors après avoir lu ton post je me suis senti moins seul . J'étais exactement dans la même galère et j'ai fini par faire comme toi le changement de rampe et tout est rentré dans l'ordre [wink]
Répondre